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ECHO SMARTPEN USER GUIDE

ABOUT PAPER REPLAY
When you start your smartpen, it is ready to capture anything you write in your Livescribe
notebook.
Your smartpen captures and stores your notes as digital ink. You can then send your notes
to other people using Echo Desktop. When you are taking notes without the need to record
audio at the same time, simply start your smartpen and begin writing.
To record audio as you take notes, use the Paper Replay smartpen app. Using Paper Replay,
your smartpen records audio and links it to what you write. Later, you can tap on any of your
notes and hear the audio recorded from that moment. Each time you use Paper Replay, it
stores the information it captures as a Paper Replay session.
You also can use Paper Replay to record audio only. The resulting audio is a standalone
recording not linked to your notes. This kind of recording is called a paperless session.
You can add notes to any audio recording (even paperless sessions) by playing back
pre-recorded audio and writing as you listen. This process is called annotating and is useful
when you need to clarify or expand your notes by reviewing the audio.
To start and stop a Paper Replay session and control session playback, use the Paper Replay
controls. Controls vary by Livescribe paper product.

Note: The Paper Replay printed controls are not page-specific. For
example, you can tap the Record button on one page to start
recording, and then tap the Stop button on a different page to stop
recording.

ABOUT PAPER REPLAY SESSIONS
When you begin recording with the smartpen, your smartpen automatically links
the audio to anything you write in Livescribe notebooks. The recorded audio (and
any linked written notes) is called a Paper Replay session.
Important facts about sessions:

• Notes not linked to audio are just notes. They are not part of a session.
• A session always contains audio.
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• A session can optionally include written notes (pages) linked to the audio.
However, you can record audio only, known as paperless sessions.

• A session begins when you start recording audio and ends when you stop
recording audio.

• Pausing and unpausing a recording does create separa te sessions. The paused

and unpaused session remains as one. Starting and stopping recordings creates
separate sessions.

• You can have one session that spans multiple pages, such as when taking many
notes while recording a long lecture or meeting.

• Starting and stopping recording multiple times per page creates m
ultiple sessions
on that page.

• By default, sessions are named on your smartpen and Echo Desktop based on
the time and date they are created. For example, if a session is started on
October 31, 2014, at 12:22PM, it is named and displayed as 10.31.14 12:22p.

VIEWING NOTES AND PLAYING BACK AUDIO IN ECHO DESKTOP
In Echo Desktop, you can view your notes and play back audio recordings made
with Paper Replay. In Echo Desktop, notes that have linked audio appear as green
ink. Livescribe calls this ink active ink.
To listen to audio recordings that are linked to your notes, click on the active ink
using your mouse or other pointing device. Clicking active ink is similar to tapping
your paper notes to begin audio playback on your smartpen. When you mouse over
ink that is active, the mouse cursor changes to a pointing hand cursor to help you
identify where you can click to begin audio playback.
If you annotated your notes (added notes while playing back an audio recording),
Echo Desktop shows this ink as blue. This ink is also active. You can click on it to
play back the audio at the point where you added the notes.
Note: You can change the color of green ink by setting a user
preference.
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WRITING, RECORDING, AND PLAYBACK BASICS
Your smartpen has many features. One key feature is capturing notes you write and recording
audio.

WRITING NOTES AND RECORDING AUDIO WITH YOUR
SMARTPEN
When you start your smartpen, it is ready to capture anything you write in your
Livescribe notebook.
Your smartpen captures and stores your notes as digital ink. You can then share
your notes to your computer or via email using Echo Desktop. When you are taking
notes without the need to record audio at the same time
, simply start your smartpen
and begin writing in your Livescribe notebook.
To record audio as you take notes, use the Paper Replay smartpen app. Using
Paper Replay, your smartpen records audio and links it to what you write. Later,
you can tap on any of your notes and hear the audio recorded from that moment.
Important: It is critical that you set the correct time and date on your
smartpen because your smartpen names audio recordings based on
their creation time and date.

WRITING NOTES ONLY (WITHOUT RECORDING AUDIO)
With your smartpen powered on, begin writing on any Livescribe paper, such
as a Livescribe notebook, journal, or flip notepad. As long as the smartpen is
on, it captures your handwritten notes and drawings. When you dock your
smartpen to your computer, your notes transfer to Echo Desktop.

WRITING NOTES AND RECORDING AUDIO
1. With your smartpen powered on, tap on a Record button
of your Livescribe notebook to start Paper Replay.

printed on pages

Paper Replay starts recording audio.
2. Begin writing in your Livescribe notebook.
3. When you finish taking notes and recording audio, tap on one of the Stop
buttons
printed on your Livescribe Dot Paper.
4. To play back your recording audio, tap on your handwritten notes.
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RECORDING AUDIO ONLY (WITHOUT WRITING NOTES)
You can use your smartpen like a digital recorder to record audio only, without
capturing notes. This kind of recording is also known as a paperless session.

USING QUICK RECORD
1. Use the Quick Record feature. Press and hold the power button for
approximately five (5) seconds until the screen shows that recording is started.
The smartpen may appear to power off until it shows the recording started
indicator.
2. When you have finished recording audio, tap on the Stop button in your
Livescribe notebook.

USING THE RECORD BUTTON
in your Livescribe notebook. This starts recording
1. Tap on the Record button
audio. You can continue to record without writing notes.
2. When you have finished recording audio, tap on the Stop button
Livescribe notebook.

in your

ANNOTATING YOUR NOTES AFTER RECORDING AUDIO
You can write new notes and link them to any previously-recorded audio by writing
in your Livescribe notebook as you play back the audio recording.
Annotation is very useful when you need to clarify or expand on your notes at a
later time. For example, you may need to go back to your notes to correct or clarify
a point made in a meeting or lecture. The annotations you write are linked to your
original recorded audio, so you can later tap on the annotations and hear the audio
that was playing when you wrote them.
1. Start audio playback. You can tap on notes linked to the audio you are
annotating, or locate the and play back the audio recording using the Nav Plus
or other method.
2. After you start audio playback, begin writing with the smartpen. Your smartpen
automatically links your annotations to the previously recorded audio.
3. When you are finished annotating, stop the audio playback.
Your smartpen links the audio to the annotations at the time you write them.
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ADDING AUDIO BOOKMARKS WHEN RECORDING
Bookmarks allow you to flag a section of audio and later go to it quickly and easily.
You can add bookmarks as you record, or add them later when listening to your
recording. Selected Livescribe notebooks contain the bookmark control.

• Tap the Bookmark button

during either recording or playback. A
bookmark is placed at that point in the audio file.

DELETING AUDIO RECORDINGS FROM A SMARTPEN
If you wish to delete sessions from your smar tpen for any reason, such as
managing storage, we recommend that you transfer your notes to Echo Desktop
and then delete Paper Replay sessions from your smartpen.
When you delete a session from the smartpen, your paper notes linked to that file
no longer plays back the Paper Replay audio that was previously linked to that ink.
However, as long as you have transferred your notes to Echo Desktop, you can
continue to replay your notes from your computer.
Note: You cannot retrieve a session after you delete it from both the
smartpen and Echo Desktop. Deleting sessions does not affect the
notes on the smartpen - they remain on the smartpen until you archive
the notebook.
There are various ways to delete Paper Replay sessions from the smar tpen:
• Use Echo Desktop to remove the smartpen session.
• Archive your paper product. This removes all Paper Replay sessions from your
smartpen for that paper product.
• Using the Main Menu on the smartpen.
• Using the Delete Current Session short cut to delete the most-recently accessed
session.

ECHO DESKTOP USER GUIDE

ARCHIVING LIVESCRIBE NOTEBOOKS ON WINDOWS
When you have finished using a Livescribe notebook or other paper product, you should
archive it in Echo Desktop.

ARCHIVING LIVESCRIBE NOTEBOOKS
Archiving a Livescribe notebook does the following:

• Frees up storage space on your smartpen
• Enables you to use another Livescribe notebook that has the same dot pattern
as the one you archived. Livescribe Dot Paper products with the same dot
pattern have the same name.

• Moves your notes and audio for a Livescribe notebook or other paper product
into an Archived Notebooks folder in the Library Pane of Echo Desktop. Your
notes and audio remain interactive in Echo Desktop, just like non-archived
Livescribe notebooks.

• Deletes your notes (ink data) and audio from your smartpen. Because of this,
your smartpen no longer interacts with the physical Livescribe paper that you
archived. That is, when you tap the notes in your archived physical notebook,
they do not play back any audio.

Important: Do not archive a notebook unless you are finished using
the physical notebook and are ready to set it aside. After you archive
a notebook, do not go back to its physical notebook and start writing
on it again, unless you have unused pages and want to treat them as
a part of a new notebook. For example, you could archive a notebook
that is partially completed, and then use the remaining pages as a
second notebook.
If you are using multiple computers to manage your smartpen data,
be sure to archive your notebooks on all of these computers.

1. Update your smartpen software to Version 1.2 or later. Prior versions do not
support this feature. To update your software, choose Help > Check for
Updates in the Menu.
2. Click the Pages View button
View.

in the Main Toolbar to go to Pages

3. Click the Library tab of the Navigation Pane and click the notebook you want
to archive.
4. Choose File > Archive Notebook.
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5. When prompted, click OK to confirm the archive operation, otherwise click
Cancel.
6. When prompted, click Archive this notebook, otherwise click Cancel.
7. Echo Desktop confirms your notebook is archived, and you see the archived
notebook in your Library tab in an Archived Notebooks group.
If you are using multiple computers, be sure to archive the notebook on each
of them.

DELETING ARCHIVED NOTEBOOKS FROM ECHO DESKTOP
1. Select an Archived Notebook in the Library tab.
2. Choose File > Delete Notebook
3. At the prompt, choose if you want to also delete the notebook’s audio.
4. Click Yes to confirm the deletion.
Deleting archived content from Echo Desktop remo
ves the content perm anently.
You cannot recover the archived content by docking your smartpen because
the process of archiving the content removed it from your smartpen.

DELETING ARCHIVED PAGES FROM ECHO DESKTOP
1. Open an Archived Notebook in Page View.
2. Select one or more page to be deleted.
3. Choose File > Delete Page(s)
4. At the prompt, choose if you want to also delete the page’s audio.
5. At the prompt, click Yes to confirm the deletion.
Deleting archived content from Echo Desktop remo
ves the content perm anently.
You cannot recover the archived content by docking your smartpen because
the process of archiving the content removed it from your smartpen.
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SMARTPEN MAINTENANCE AND SAFETY
You should regularly maintain your smartpen and be aware of how to use it safely.

MAINTAINING YOUR SMARTPEN
• Use Livescribe-approved ink cartridges only.
• Carry your smartpen in a protective case.
• Transfer your important notes and audio from your smartpen to your Echo

Desktop often so that you have a backup copy on your computer. Also, backup
your computer’s files regularly.

• Use your smartpen regularly. Your smartpen contains a lithium-ion battery which
is not replaceable. If left in an uncharged state for an extended period of time,
the battery will lose its capacity. You can prevent this by going through a
complete cycle each month by draining the smartpen all the way down, then
giving it a complete charge for 2.5 hours. If you need to store your smartpen
for a while, please make sure it's fully charged before doing so.

• Do not attempt to charge your smartpen via any other means other than the

included Micro USB cable or a standard Micro USB cable. (Pulse smartpens
use the USB charging cradle.)

• Keep your smartpen firmware current by installing any updates so you'll have
the best experience.

• If your smartpen has been in an extremely cold environment, allow it to warm
up for a few hours before powering it on.

• Low humidity environments can lead to static electricity; high humidity

environments can lead to condensation - both of which are harmful to your
smartpen.

CLEANING YOUR SMARTPEN
Clean your smartpen by strictly following these instructions.
1. If your smartpen acts sluggish or non-responsive when you interact with the
printed paper controls, there may be dirt in the infrared camera lens area.
Gently clean the lens with an alcohol wipe or cotton swab.
2. Regularly clean the exterior of your smartpen with a clean, soft cloth dampened
lightly with water. While cleaning, do not pour water on your smartpen or
submerge the smartpen in water. Your smartpen is not waterproof. Exposure
to water inside the smartpen will damage the electronic components and n
u llify
your warranty. Do not leave the smartpen exposed in damp environments.

82

Livescribe, Inc. ©2007-2015

esug6.0.4

SMARTPEN MAINTENANCE AND SAFETY

STORING SMARTPENS
Below are some recommendations for preparing and storing smartpens when they
are not used for a long period of time.

• Fully charge each smartpen prior to placing them in storage.
• Store smartpens in a location that does is dry and not excessively hot or cold.
Excessive heat or cold may adversely affect the battery performance.

• Keep the accessories with the smartpens so they are not lost.

REDUCING ELECTROSTATIC DISCHARGE (ESD)
Electrostatic discharge (ESD) can cause damage to electronic de
vices if discharged
into the device. Static electricity is an electrical charge caused by the buildup of
excess electrons on the surface of a material. Even a small amount of ESD can
harm circuitry, so when working with electronic devices, take measures to help
protect your electronic devices from ESD harm.
Any electronic device that contains an external entry point for plugging in anything
from cables to docking stations is susceptible to ESD. Devices that you carry with
you, such as your mobile phone, build up ESD in a unique way because the static
electricity that builds up on your body is automatically passed to the device. Then,
when the device is connected to another device such as a docking station, ESD
discharge can occur.
Conditions that can contribute to the buildup of static electricity in the environment
include the following:

• Low relative humidity.
• Material type. (The type of material gathering the charge. For example, synthetics
are more prone to static buildup than natural fibers like cotton.)

• The speed with which you touch, connect, or disconnect electronic devices.
• While you should always take appropriate precautions to discharge static

electricity, if you are in an environment where you notice ESD, you may want
to take extra precautions to protect your electronic equipment against ESD.

Follow these guidelines to reduce the occurrence of ESD:

• Discharge any built-up static electricity from yourself and your electronic devices

before touching an electronic device or connecting one device to another.
Livescribe recommends you take this precaution before connecting your
smartpen to your computer, placing your smartpen in a cradle, or connecting it
to any other device.

• Ground yourself when you are holding your mobile device by simultaneously
touching a metal surface that is at earth ground. For example, if your
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computer has a metal case and is plugged into a standard three prong
grounded outlet, touching the case should discharge the ESD on your body.

• Increase the relative humidity of your environment.
• Install ESD-specific prevention items, such as grounding mats.

SAFETY
Caution: Failure to follow these safety instructions could result in fire,
electric shock, or other injury or damage.
The smartpen may be damaged by improper handling or storage. Do not drop,
throw, bend, crush, deform, puncture or open the smartpen. Failure to follow these
instructions could result in electric shock, fire, personal injury, property damage or
damage to your smartpen, as well as voiding your limited warranty. It is also
essential that you take proper care of the smartpen to ensure its usability.

• Do not drop your smartpen or allow any other kind of strong impact. Doing so
can severely damage your smartpen or prevent it from working properly.

• Do not place your smartpen in any area where it could be crushed (such as a
back pocket, bottom of backpack, and so on.)

• Do not store your smartpen in extreme high or low temperatures. Store it in a
cool, dry place.

• Do not expose your smartpen to water or any other liquids. It is not water-proof
or water resistant. Do not leave it in damp conditions.

• Do not dispose of your smartpen in a fire, as the battery may explode or ignite.Do
not dispose of this product in the tr
ash. As with any product containing batteries,
check with your local waste or recycling company to determine the correct
disposal method and location in your area.

WARNINGS
Do not attempt to do any repairs yourself. Do not attempt to open the smart pen,
disassemble it, remove the battery, or attempt to replace the battery yourself. This
runs the risk of electric shock, fire, personal injury, property damage or damage to
your smartpen, as well as voiding the limited warranty. There are no user-serviceable
components inside and any attempt to open your smartpen voids the warranty.
Hearing Notice: Long-term exposure to the playback of loud recordings, at high
volume, may result in permanent hearing loss. When using earbuds or headphones,
Livescribe recommends that your listen to recordings at moderate volumes. Set
the volume to a safe level. A rule of thumb is that the recorded audio should not
be so loud that you cannot hear people speaking to you.
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Do not attempt to access the battery. The rechargeable battery is not accessible
and is not intended to be removed, replaced, or touched. The battery contents can
be hazardous if ingested. The battery technology is combustible and only chemical
fire retardants or sand should be used to extinguish flames. Do not use water. If
the battery leaks, do not allow the liquid to come in contact with the skin or eyes.
If it does come in contact with skin or eyes use large amounts of water to wash
the affected area and immediately seek medical advice.
Caution: Do not mutilate, puncture, or dispose of batteries in fire. The
batteries can burst or explode, releasing hazardous chemicals. Discard
used batteries according to the manufacturer’s instructions and in
accordance with your local regulations.
Varning: Eksplosionsfara vid felaktigt batteribyte. Använd samma
batterityp eller en ekvivalent typ som. rekommenderas av
apparattillverkaren. Kassera använt batteri enligt fabrikan-tens
instruktion.
Advarsel! Lithiumbatteri—Eksplosionsfare ved fejlagtig håndtering.
Udskiftning må kun ske med batteri af same fabrikat og type. Levér
det brugte batteri tilbage tilleverandøren.
Varoitus: Paristo voi räjähtää, jos se on virheellisesti asennettu.Vaihda
paristo ainoastaan valmistajan suosittelemaan tyyppiin.Hävitä käytetty
paristo valmistajan ohje-iden mukaisesti.
Advarsel: Eksplosjonsfare ved feilaktig skifte av batteri. Benytt samme
batteritype eller en tilsvarende type anbefait av apparatfabrikanten.
Brukte batterier kasseres i henhold til fabrikantens instruksjoner.
Waarschuwing! Bij dit produkt zijn batterijen geleverd. Wanneer deze
leeg zijn, moet u ze niet weggooien maar inleveren als KCA.
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